La Passion du Betta
Bienvenu ou Bienvenue sur ce forum.

Ce forum est le votre, et vous êtes la ou le bienvenu(e) pour poser vos questions, même celles que vous pensez idiotes, puisque nous nous les sommes tous posées un jour!


Problème de film bactérien

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de film bactérien

Message  gomorck le 18/06/14, 08:15 pm

Bonjour,

J'ai un bac de 100 L net qui abritait auparavant des platys et j'ai récemment changé de population pour accueillir entre autre un betta splendens à voiles longs. Les jours précédents l'arrivée du betta, j'ai fait de grands changements dans le bac :

- J'ai changé ma pompe pour en prendre une moins forte : de 1000 L/h je suis passé à 650 L/h et elle n'est pas au max. Je dirais qu'elle dois être à 400 L/h. J'ai bricolé une canne de rejet pour que le courant soit moins fort .

- J'ai enlevé un tube T5 pour que la lumière soit moins forte. J'ai enlevé le CO2. Et j'ai du coup changé une grande partie de mes plantes pour prendre des plantes moins exigeantes en lumière : anubias, fougère et mousse de Java, vallisneria gigantea. J'ai également de la cerato flottante. Lors de ce changement, j'ai bougé mon sol et les bactéries n'ont pas aimé du tout. J'ai eu aussitôt une petite montée de nitrites (0.05) pendant quelques jours.

- Puisque je n'avais plus de CO2, j'ai mis des fruits d'aulne et des feuilles de catappa pour acidifier l'eau. Ca a bien marché, mon Ph est à 6.8.

Mais depuis ces changements, j'ai en permanence un film à la surface de l'eau. En cherchant sur le net, c'est très ressemblant au photos de film bactérien.

La solution serait de mettre le rejet du filtre en surface pour casser ce film. Dans mon cas, ce n'est pas possible, d'une part parce que ça ferait monter mon PH et ensuite parce que de toute façon avec ma faible puissance de pompe, ça n'a que très peu d'efficacité.

Comment gérez vous celà dans vos bacs ?

Est ce que des plantes de surface aiderait à remédier au problème ?

Merci

gomorck

Messages : 15
Date d'inscription : 16/06/2014
Localisation : RP

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de film bactérien

Message  Johan le 22/06/14, 10:30 am

Hello,

Des plantes de surface pourraient aider, mais n'enlèverait jamais la totalité du voile.
Rien ne vaut un remous en surface pour détruire le film bactérien, et éviter sa reformation.
Tu connais tes taux de nitrites et de nitrates?

_________________
Pour voir des vidéos de quelques uns de nos alevins cliquez ici: Videos de nos alevins
D'autres repros en cours ^^

Merci à tous les membres de ce forum pour la bonne ambiance qu'il règne ici Very Happy
N'oubliez pas, nous sommes ici pour partager nos différentes expériences, chaque avis est bon à prendre ^^

Johan
Admin

Messages : 2585
Date d'inscription : 23/01/2009
Localisation : Normandie

Voir le profil de l'utilisateur http://lapassiondubetta.forumactif.com

Revenir en haut Aller en bas

Re: Problème de film bactérien

Message  gomorck le 22/06/14, 10:38 am

Merci de ta réponse

NO2 0.025 et NO3 en dessous de 5. Je suis en train de changer mes masses biologiques pour de la meilleur qualité.

J'ai percé davantage ma canne de rejet, ce qui m'a permit de mettre ma pompe 650 L/H à fond. et je l'ai mis en surface. Bon Ph monté à 7.4 dans la foulée, mais si ça ne monte pas plus haut, je vais tenté de le laisser 1 semaine, voire ce que ça fait.

Là, le film bactérien est refoulé à l'endroit des rejets mais se reforme aussitôt autour.

gomorck

Messages : 15
Date d'inscription : 16/06/2014
Localisation : RP

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de film bactérien

Message  Johan le 22/06/14, 10:41 am

Tu utilisais quoi comme média filtrant? Le siporex de chez Sera, par exemple, est très bon, avec une superficie d'échange supérieure aux simples nouilles de céramique.
Attention, en changeant trop de média tu peux te retrouver avec une montée de nitrites.

_________________
Pour voir des vidéos de quelques uns de nos alevins cliquez ici: Videos de nos alevins
D'autres repros en cours ^^

Merci à tous les membres de ce forum pour la bonne ambiance qu'il règne ici Very Happy
N'oubliez pas, nous sommes ici pour partager nos différentes expériences, chaque avis est bon à prendre ^^

Johan
Admin

Messages : 2585
Date d'inscription : 23/01/2009
Localisation : Normandie

Voir le profil de l'utilisateur http://lapassiondubetta.forumactif.com

Revenir en haut Aller en bas

Re: Problème de film bactérien

Message  gomorck le 22/06/14, 11:29 am

J'utilisais de la ouate, de la mousse bleue et des petits cylindres en céramique (Eheim Mech). Là je mets une couche de ouate et des billes (Eheim Substrat Pro et JBL Micromec) en plus grande quantité.

J'ai changé 1/3 des masses filtrantes. Dans 1 semaine, je change encore 1/3 et dans 15 jours le dernier tiers. On m'a dit que ça irait comme ça.

gomorck

Messages : 15
Date d'inscription : 16/06/2014
Localisation : RP

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de film bactérien

Message  Contenu sponsorisé Aujourd'hui à 04:10 am


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum