La Passion du Betta
Bienvenu ou Bienvenue sur ce forum.

Ce forum est le votre, et vous êtes la ou le bienvenu(e) pour poser vos questions, même celles que vous pensez idiotes, puisque nous nous les sommes tous posées un jour!


lancement de mon tout premier aquarium

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

lancement de mon tout premier aquarium

Message  thaly55 le 28/07/14, 12:36 pm

Bonjour à tous,

grâce à tous vos conseils que j'ai pu récolter sur le forum j'ai commencé mon tout premier aquarium. C'est un betta nano de 10 L avec substrat dennerle pour nano et gravier dennerle noir. Je l'ai rempli avec de la volvic à 100 % et voilà les paramètres que j'ai relevé au bout de 4 jours. Est-ce que pour vous celà semble bon. Je fais mes tests avec des bandelettes JBL car je trouve les tests en gouttes vraiment chers. Pour faire le test je n'ai pas trempé la bandelette dans l'aquarium mais mis une goutte sur chaque zone de la bande avec une pipette (j'ai lu que comme ça le test était presque aussi fiable que les gouttes car pas de mélange entre les zone). J'ai depuis hier un léger voile à la surface de l'eau mais çà a l'air normal non ?

No3 10
No2 0
GH >4° d
Kh 6
Ph 7,6
Cl2 0

J'ai des feuilles de catappa dennerle est-ce que je dois en mettre une et dois-je mettre un peu de granulés à betta dans mon eau ?
J'avais acheté avant de lire votre forum un conditionneur nao biotopol jbl et un activateur de bactérie nano star jbl aussi. Mais du coup en vous lisant apparement ils ne servent à rien donc je ne les pas mis dans l'eau.

Je vous mets une photo de mon aqua.



Merci d'avance pour toutes vos réponses.

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  Héloïse le 28/07/14, 12:55 pm

Très bonne démarche.

Même comme cela les bandelettes ne sont pas fiables et pas précise.
Le pH de la Volvic étant de 7, et vu que tu n'as rien dans le bac pour le faire autant augmenter, la valeur de 7.6 est fasse.

Si tu veux des tests en gouttes pas chers:
http://www.miniaqua77.com/product.php?id_product=293

Tu peux déjà mettre un peu de cattapa dans le bac, çà aide toujours à l'acclimatation du betta. En fonction de la taille de ta feuille une demi feuille est très bien.

Pas besoin de mettre de granulés dans le bac.

_________________
Héloïse, co-Fondatrice du forum



Les vers de vase C'EST DE LA MERDE
Les tests en bandelette C'EST DE LA MERDE
Les vendeurs ILS VENDENT

Héloïse

Messages : 5483
Date d'inscription : 24/01/2009
Age : 29
Localisation : HN

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  aline61 le 28/07/14, 05:17 pm

CC
Pour le ph je voit que tu as des petites pierres dans ton bac sont elles calcaires? (Test goûtë de vinaigre ,si mousse = calcaire donc ph +. Puis bien rincer Wink )
Sinon comme le dit héloïse pas besoin dë nourrir un bacs vide Wink
Ton bac est chauffé à combien ?

aline61

Messages : 184
Date d'inscription : 27/06/2014
Age : 18
Localisation : dans ma fishroom... ;) sud loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 28/07/14, 05:33 pm

Non mes pierres ne sont pas calcaires je les ai testé avec du vinaigre. Mais je viens de commander la valise de tests en gouttes Jbl au moins je serai sûre des paramètres de mon eau. Et j'ai mis une demi feuille de cattapa comme me l'a conseillé heloïse.
Sinon mon bac est entre 25º et 26º.

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  aline61 le 28/07/14, 05:36 pm

Ok
Donc avec le test en gouttes on sera fixée pour les paramètres Wink

aline61

Messages : 184
Date d'inscription : 27/06/2014
Age : 18
Localisation : dans ma fishroom... ;) sud loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  aline61 le 28/07/14, 05:37 pm

Doublons à supprimer svp merci
Ok
Donc  avec  le  test  en gouttes  on sera fixée pour  les paramètres  Wink

aline61

Messages : 184
Date d'inscription : 27/06/2014
Age : 18
Localisation : dans ma fishroom... ;) sud loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 28/07/14, 06:40 pm

Oui , hâte de les recevoir.
Merci pour vos réponses.

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 06/08/14, 05:41 pm

bonjour,

alors j'ai reçu ma valisette de test en gouttes. J'ai commandé la jbl en fin de compte.
voilà les résultats :

ph 7,4
gh 16
kh 14
no2 < 0,01
no3 < 0,5

je voudrais juste une petite précision sur les test gh et kh, question bête mais on arrête de compter les gouttes les gouttes dès que le rouge passe au vert pour le gh et dès que le bleu passe au jaune pour le kh ou on continue jusqu'à avoir la même couleur que sur la feuille test ( j'ai compté jusqu'à obtenir la même couleur que la feuille test) c'est à dire vert foncé pour le gh et jaune orange pour le kh.
J'ai depuis environs trois jour un dépôt blanchâtre visqueux sur les ventouses de mon chauffage et un peu sur le filtre. Normal non ? je le laisse ou je nettoie ?

j'ai aussi ma pogostemon qui a rendu l'âme donc j'ai retiré tout ce qui restait et je pense mettre de la mousse de java ou quelque chose qui y ressemble, vous en pensez quoi ?
Je mets une goutte d'engrais journalier nano ferropol 24 de jbl dans le bac c'est bien ?

et dernière question quand j'ai fait le test d'eau le niveau de l'aquarium a baissé au ras du filtre les buses sont juste en dessous du niveau d'eau vous pensez que je peux remettre un peu de volvic pour compléter ?

Et enfin j'ai craqué, j'ai trouvé mon betta je voulais attendre la fin du cycle mais je ne pouvais pas le laisser à l'animalerie, trop beau. Ils venaient à peine de les recevoir ils n'étaient même pas encore triés pour la vente. Quand j'ai vu dans quoi il était je ne pouvait pas le laisser comme çà. Dans un mini sac avec même pas la valeur de la moitié d'un verre d'eau.

Je sais que ce n'est pas idéal mais je l'ai mis dans un petit bac de rangement avec environ 3 Litres de Volvic que je lui change tous les deux jours, un demi feuille de catappa et un thermomètre pour surveiller la température. Je lui donne 5 granulés de betta booster de chez dennerle. Je cherche du attison's mais je n'en trouve pas chez moi. Si j'en trouve je prends le bleu ou le rouge ?

Désolée beaucoup de questions d'un coup mais je ne veux pas faire de bêtises  Very Happy 

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

besoin de vos conseils.

Message  thaly55 le 10/08/14, 10:07 am

Coucou, personne pour me conseiller ?

Mon dépôt blanchâtre visqueux n'est plus visqueux et est passé au marron-gris je le laisse ou je nettoie. Et j'ai l'impression que mon niveau d'eau baisse un peu, je peut rajouter un peu de volvic pour compléter le volume de l'aquarium ?

Merci d'avance pour vos réponses.

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  aline61 le 10/08/14, 03:21 pm

CC
Pour ton algues sur ton filtre il vaut mieux que tu l'enlève avec une éponge neuve (utilisé que pour l'aquarium ) rincer à l'eau chaude avant ou un morceau de ouate . Wink
l'eau s'evapore donc oui tu peut remettre a niveau ton bacs Wink

aline61

Messages : 184
Date d'inscription : 27/06/2014
Age : 18
Localisation : dans ma fishroom... ;) sud loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 10/08/14, 04:04 pm

Ok, merci beaucoup pour tes réponses, je vais nettoyer le dépôt alors et remettre de l'eau.  Wink 

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 15/08/14, 01:01 pm

Alors j'ai refait un test d'eau mes kh et gh étaient faux car je comptais les gouttes jusqu'à avoir exactement la mm couleur que la feuille test et non en arrêtant dès le changement de couleur.

Eau à 25 º
Ph 7, 4
Gh 7
Kh 9
No2 < 0, 01
No3 < 0, 5 mais très légèrement coloré

J'ai taillé les plantes, ma cryptocoryne willisii est superbe elle me fait plein de pousses. Mon egeria fait des pousses mais j'ai retité pas mal de branches car les feuilles devenaient jaune transparentes. Je teste mon eau mais toujours pas de pic de nitrite c'est normal ? J'ai de légers filament blancs sur les vitres de l'aquarium est-ce normal ?

Et une astuce pour bien nettoyer le fond du gravier ? Car j'ai des petite feuilles de l'egeria qui se décomposent, j'ai enlevé le plus gros avec la pince à planter mais j'ai des tas de saletés qui s' envolent dans l'aquarium si je remue trop.

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  Héloïse le 15/08/14, 01:22 pm

Tu as des aspirateurs à graviers pour le fond de l'aquarium.

Tu n'aurais pas inverser KH et GH par hasard?

Le pic de nitrites peut avoir lieu entre la 2e et la 4e semaine.

Sinon ce serait bien de mettre 1/3 d'eau osmosé et de la tourbe dans le filtre pour diminuer le pH.

_________________
Héloïse, co-Fondatrice du forum



Les vers de vase C'EST DE LA MERDE
Les tests en bandelette C'EST DE LA MERDE
Les vendeurs ILS VENDENT

Héloïse

Messages : 5483
Date d'inscription : 24/01/2009
Age : 29
Localisation : HN

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 15/08/14, 01:58 pm

Merci pour tes réponses, je vais donc acheter de la tourbes et de l'eau osmosée.

Pour mon kh et mon gh je n'ai pas inversé les valeurs je viens de vérifier. Je m'arrache vraiment les cheveux avec ces paramètres  Mad . Pourtant je pense le faire correctement, j'ai mm cherché des videos sur internet pour ne pas faire d'erreurs.

Par contre j'ai une mousse noire installée dans mon filtre angulaire dennerle, sur le bas du filtre, elle y était quand je l'ai eu, est-ce que ça peut jouer sur les paramètres de mon eau ? Sinon je ne vois pas ce qui peut me donner ces paramètres, surtout avec 100 % de Volvic.

J'ai changé ma feuille de catappa, j'en ai acheté sur zone aquatique.

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  Héloïse le 15/08/14, 02:02 pm

Ah oui c'est vrai eau de bouteille donc le KH peut être un poil plus élevé.

Par contre le pH tu devrais être à 7 avec de la Volvic

La mousse noire tu peux l'enlever c'est une mousse de charbon, on en met après un traitement médicamenteux.

_________________
Héloïse, co-Fondatrice du forum



Les vers de vase C'EST DE LA MERDE
Les tests en bandelette C'EST DE LA MERDE
Les vendeurs ILS VENDENT

Héloïse

Messages : 5483
Date d'inscription : 24/01/2009
Age : 29
Localisation : HN

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 15/08/14, 02:17 pm

Je vais enlever la mousse.

Et oui je ne comprends pas pourquoi mon ph est si haut. J'ai pourtant fait bouillir mon décor et toutes les pierres 2 heures avant de faire l'aquarium. Les pierres viennent de l'animalerie et ne reagissent pas au vinaigre donc elles doivent être bonnes. Sinon je retire les pierres. Et j'ai bien rincé le gravier plusieurs fois avant de le mettre.

Je peux peut-etre vider de l'eau de l'aquarium et remettre de nouveau de la Volvic ?

En tous cas merci pour ta disponibilité et tes réponses si rapides  Wink 

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  Héloïse le 15/08/14, 03:08 pm

Test directement la volvic pour voir.

_________________
Héloïse, co-Fondatrice du forum



Les vers de vase C'EST DE LA MERDE
Les tests en bandelette C'EST DE LA MERDE
Les vendeurs ILS VENDENT

Héloïse

Messages : 5483
Date d'inscription : 24/01/2009
Age : 29
Localisation : HN

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 15/08/14, 03:29 pm

Ok je vais faire ça et je te redis

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 15/08/14, 05:03 pm

Alors j'ai testé la volvic le ph est bien à 7 donc il y a un soucis avec mon aquarium.

J'ai vu la tourbe jbl tormec sur zone aquatique je peux prendre ça ? Et comment je mets dans mon filtre dennerle il me faut le filter extension ou le filter modul ?

En même temps je vais commander le nano aspirateur dennerle il a l'air bien.

Voilà encore des questions  Rolling Eyes 

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  aline61 le 15/08/14, 05:39 pm

Re pour la mousse noir (charbon ) elle augmente le ph car elle annulé l'effet de la tourbe ou autres tanins Wink
Ou un truc dans le genre  Rolling Eyes 
 Embarassed 

aline61

Messages : 184
Date d'inscription : 27/06/2014
Age : 18
Localisation : dans ma fishroom... ;) sud loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  Héloïse le 15/08/14, 08:29 pm

Tu mets la tourbe à la place de la mousse noire.

_________________
Héloïse, co-Fondatrice du forum



Les vers de vase C'EST DE LA MERDE
Les tests en bandelette C'EST DE LA MERDE
Les vendeurs ILS VENDENT

Héloïse

Messages : 5483
Date d'inscription : 24/01/2009
Age : 29
Localisation : HN

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 16/08/14, 07:48 pm

Merci pour vos réponses. La mousse noire est retirée du filtre et j'attends la tourbe que j'ai commandé. Plus qu'â l'installer.
Je vous tiens au courant de la suite. Wink 

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 28/08/14, 09:43 pm

Bonjour à tous, ça y est la tourbe est dans mon filtre depuis une semaine et mon ph est descendu à 7, 2. Mais toujours pas de pic de nitrite je commence à trouver bizarre, mon bac est en route depuis 4 semaines et demi.

Mes plantes poussent à merveille, j'ai ajouté une fougère de java et une pistia en surface ainsi que de la sagittaria subulata.
Par contre j'ai plein d'algues brunes sur mes vitres et je viens de decouvrir des micros vers blancs sur les vitres. J'ai donc monté la température à 28ºC pour me débarrasser des vers.

Je pense aussi acheter un clinthon pour qu'il mange mes algues.

Voilà pour les nouvelles . Surprised

Que pensez-vous de tout ça ?

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  Héloïse le 29/08/14, 08:03 am

Les algues sont normales au début d'un bac Smile

Tu as peut être raté le pic, attend une semaine par sécurité puis ce sera bon Smile

_________________
Héloïse, co-Fondatrice du forum



Les vers de vase C'EST DE LA MERDE
Les tests en bandelette C'EST DE LA MERDE
Les vendeurs ILS VENDENT

Héloïse

Messages : 5483
Date d'inscription : 24/01/2009
Age : 29
Localisation : HN

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  thaly55 le 29/08/14, 12:34 pm

Pourtant je fais le test de nitrite tous les jours, mais bon j'attends encore une semaine et hop poipoi dans l'aquarium.
Il a l'air de se plaire dans son petit bac (il me fait d'énormes nids de bulles) mais il sera au paradis dans son aquarium avec les plantes, trop hâte. Wink

Une petite question si je mets un clinthon il vaut mieux le mettre dans l'aquarium avant l'arrivée de mon betta non ?

thaly55

Messages : 18
Date d'inscription : 28/07/2014
Age : 38
Localisation : haute-marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lancement de mon tout premier aquarium

Message  Contenu sponsorisé Aujourd'hui à 04:11 am


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum